Upgrade 2.6.1 to 3.9.0 version

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Upgrade 2.6.1 to 3.9.0 version

ashoksri
Hi,

Is there a way that I can connect to an existing DB without creating a new DB schema using latest version 3.9.0 ?
I'm able to do it for the version 2.6.1.
Thanks in advance